#pulp-meeting: Pulp Triage 2021-04-09

Meeting started by fao89 at 14:30:13 UTC (full logs).

Meeting summary

    1. fao89 has joined triage (fao89, 14:30:13)
    2. ggainey has joined triage (ggainey, 14:30:18)
    3. https://hackmd.io/@pulp/triage/edit (fao89, 14:30:31)
    4. x9c4 has joined triage (x9c4, 14:31:24)
    5. ttereshc has joined triage (ttereshc, 14:31:36)
    6. daviddavis has joined triage (daviddavis, 14:31:39)
    7. ppicka has joined triage (ppicka, 14:31:47)
    8. https://pulp.plan.io/issues/8533 (ggainey, 14:46:01)

  1. https://pulp.plan.io/issues/8524 (fao89, 15:08:55)
    1. IDEA: Proposed for #8524: Leave the issue as-is, accepting its current state. (fao89, 15:09:16)
    2. AGREED: Leave the issue as-is, accepting its current state. (fao89, 15:09:19)

  2. https://pulp.plan.io/issues/8521 (fao89, 15:09:20)
    1. IDEA: Proposed for #8521: convert to task (fao89, 15:09:51)
    2. https://github.com/pulp/pulp_ansible/pull/550/files (ipanova, 15:11:21)
    3. IDEA: Proposed for #8521: convert to story (fao89, 15:13:25)
    4. AGREED: convert to story (fao89, 15:13:30)

  3. https://pulp.plan.io/issues/8514 (fao89, 15:13:31)
    1. IDEA: Proposed for #8514: close as duplicate (fao89, 15:15:05)
    2. IDEA: Proposed for #8514: Leave the issue as-is, accepting its current state. (fao89, 15:15:16)
    3. AGREED: Leave the issue as-is, accepting its current state. (fao89, 15:15:34)


Meeting ended at 15:16:19 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. ggainey (75)
  2. jxsxs (36)
  3. fao89 (35)
  4. pulpbot (34)
  5. x9c4 (20)
  6. ttereshc (20)
  7. daviddavis (16)
  8. ipanova (6)
  9. ppicka (2)
  10. hutchic (1)


Generated by MeetBot 0.1.4.