#pulp-meeting: Pulp Triage 2021-04-13

Meeting started by daviddavis at 14:32:09 UTC (full logs).

Meeting summary

    1. daviddavis has joined triage (daviddavis, 14:32:09)
    2. ppicka has joined triage (ppicka, 14:34:02)
    3. gerrod has joined triage (gerrod, 14:34:05)
    4. https://hackmd.io/SVCMjpwXTfOMqF2OeyyLRw (daviddavis, 14:35:11)
    5. ipanova has joined triage (ipanova, 14:35:35)

  1. https://pulp.plan.io/issues/8537 (daviddavis, 14:35:44)
    1. ggainey has joined triage (ggainey, 14:37:12)
    2. ttereshc has joined triage (ttereshc, 14:37:34)
    3. IDEA: Proposed for #8537: close as wontfix (daviddavis, 14:42:07)
    4. AGREED: close as wontfix (daviddavis, 14:42:19)

  2. https://pulp.plan.io/issues/8534 (daviddavis, 14:42:20)
    1. IDEA: Proposed for #8534: close as wontfix (daviddavis, 14:43:00)
    2. AGREED: close as wontfix (daviddavis, 14:43:27)


Meeting ended at 14:43:55 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. daviddavis (26)
  2. pulpbot (20)
  3. ttereshc (8)
  4. ipanova (5)
  5. ppicka (5)
  6. ggainey (3)
  7. gerrod (2)


Generated by MeetBot 0.1.4.