#pulp-meeting: Pulp Triage 2021-04-16

Meeting started by fao89 at 14:32:31 UTC (full logs).

Meeting summary

    1. fao89 has joined triage (fao89, 14:32:31)
    2. gerrod has joined triage (gerrod, 14:32:48)
    3. ttereshc has joined triage (ttereshc, 14:33:14)
    4. https://hackmd.io/@pulp/triage/edit (fao89, 14:33:36)
    5. ppicka has joined triage (ppicka, 14:36:18)
    6. daviddavis has joined triage (daviddavis, 14:36:20)
    7. x9c4 has joined triage (x9c4, 14:37:26)
    8. ipanova has joined triage (ipanova, 14:37:30)

  1. https://pulp.plan.io/issues/8568 (fao89, 14:38:48)
    1. IDEA: Proposed for #8568: Leave the issue as-is, accepting its current state. (fao89, 14:39:17)
    2. IDEA: Proposed for #8568: accept and add to sprint (fao89, 14:42:25)
    3. AGREED: accept and add to sprint (fao89, 14:42:43)

  2. https://pulp.plan.io/issues/8566 (fao89, 14:42:44)
    1. IDEA: Proposed for #8566: move to migration plugin (fao89, 14:44:10)
    2. AGREED: move to migration plugin (fao89, 14:44:16)

  3. https://pulp.plan.io/issues/8564 (fao89, 14:44:17)
    1. IDEA: Proposed for #8564: Leave the issue as-is, accepting its current state. (fao89, 14:45:08)
    2. AGREED: Leave the issue as-is, accepting its current state. (fao89, 14:46:26)


Meeting ended at 14:48:10 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. fao89 (34)
  2. pulpbot (30)
  3. ttereshc (22)
  4. ipanova (15)
  5. daviddavis (5)
  6. x9c4 (4)
  7. ppicka (2)
  8. dalley (2)
  9. gerrod (2)


Generated by MeetBot 0.1.4.