#pulp-meeting: Pulp Triage 2021-04-27

Meeting started by daviddavis at 14:30:36 UTC (full logs).

Meeting summary

    1. daviddavis has joined triage (daviddavis, 14:30:36)
    2. gerrod has joined triage (gerrod, 14:30:53)
    3. ttereshc has joined triage (ttereshc, 14:32:41)
    4. ggainey has joined triage (ggainey, 14:32:43)
    5. https://docs.pulpproject.org/pulpcore/plugins/plugin-writer/concepts/index.html#custom-api-url-routes (daviddavis, 14:33:15)

  1. https://pulp.plan.io/issues/8633 (daviddavis, 14:50:16)
    1. IDEA: Proposed for #8633: accept and add to sprint (daviddavis, 14:51:05)
    2. AGREED: accept and add to sprint (daviddavis, 14:51:54)

  2. https://pulp.plan.io/issues/8632 (daviddavis, 14:51:55)
  3. https://pulp.plan.io/issues/8628 (daviddavis, 14:52:50)
    1. IDEA: Proposed for #8628: accept and add to sprint (daviddavis, 14:53:45)
    2. AGREED: accept and add to sprint (daviddavis, 14:54:04)


Meeting ended at 14:54:08 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. daviddavis (35)
  2. pulpbot (21)
  3. ggainey (12)
  4. ipanova (10)
  5. gerrod (10)
  6. ttereshc (5)
  7. dalley (1)


Generated by MeetBot 0.1.4.