#pulp-meeting: Pulp Triage 2021-05-11

Meeting started by daviddavis at 14:30:41 UTC (full logs).

Meeting summary

    1. daviddavis has joined triage (daviddavis, 14:30:41)
    2. ggainey has joined triage (ggainey, 14:30:46)
    3. bmbouter has joined triage (bmbouter, 14:30:50)
    4. gerrod has joined triage (gerrod, 14:31:08)
    5. ttereshc has joined triage (ttereshc, 14:31:09)
    6. ipanova has joined triage (ipanova, 14:31:17)
    7. dkliban has joined triage (dkliban, 14:31:27)

  1. https://pulp.plan.io/issues/8720 (daviddavis, 14:31:32)
    1. IDEA: Proposed for #8720: move to rpm (daviddavis, 14:32:04)
    2. AGREED: move to rpm (daviddavis, 14:32:21)

  2. https://pulp.plan.io/issues/8712 (daviddavis, 14:32:21)


Meeting ended at 14:33:24 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. pulpbot (20)
  2. daviddavis (16)
  3. ttereshc (6)
  4. dkliban (5)
  5. ggainey (4)
  6. bmbouter (3)
  7. ipanova (3)
  8. dalley (2)
  9. gerrod (2)


Generated by MeetBot 0.1.4.