#pulp-meeting: Pulp Triage 2021-05-14

Meeting started by fao891 at 14:30:15 UTC (full logs).

Meeting summary

    1. fao891 has joined triage (fao891, 14:30:15)
    2. daviddavis has joined triage (daviddavis, 14:30:57)
    3. gerrod has joined triage (gerrod, 14:31:08)
    4. dkliban has joined triage (dkliban, 14:33:02)
    5. ggainey has joined triage (ggainey, 14:33:04)

  1. https://pulp.plan.io/issues/8758 (fao891, 14:40:48)
    1. mikedep333 has joined triage (mikedep333, 14:40:49)
    2. IDEA: Proposed for #8758: accept and add to sprint (fao891, 14:41:16)
    3. ttereshc has joined triage (ttereshc, 14:41:27)
    4. AGREED: accept and add to sprint (fao891, 14:44:05)

  2. https://pulp.plan.io/issues/8757 (fao891, 14:44:06)
    1. IDEA: Proposed for #8757: accept and add to sprint (fao891, 14:44:49)
    2. AGREED: accept and add to sprint (fao891, 14:45:00)

  3. https://pulp.plan.io/issues/8754 (fao891, 14:45:00)
    1. IDEA: Proposed for #8754: Leave the issue as-is, accepting its current state. (fao891, 14:46:27)
    2. AGREED: Leave the issue as-is, accepting its current state. (fao891, 14:46:43)

  4. https://pulp.plan.io/issues/8750 (fao891, 14:46:44)
    1. IDEA: Proposed for #8750: move to rpm project (fao891, 14:47:22)
    2. AGREED: move to rpm project (fao891, 14:49:00)

  5. https://pulp.plan.io/issues/8744 (fao891, 14:49:01)
  6. https://pulp.plan.io/issues/8733 (fao891, 14:52:24)
  7. https://pulp.plan.io/issues/8712 (fao891, 14:53:05)
    1. IDEA: Proposed for #8712: accept and add to sprint (fao891, 14:53:52)
    2. AGREED: accept and add to sprint (fao891, 14:54:02)

  8. https://pulp.plan.io/issues/8689 (fao891, 14:54:02)
    1. IDEA: Proposed for #8689: accept and add to sprint (fao891, 14:54:32)
    2. AGREED: accept and add to sprint (fao891, 14:54:36)


Meeting ended at 14:54:46 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. fao891 (59)
  2. pulpbot (49)
  3. ggainey (27)
  4. daviddavis (27)
  5. ttereshc (19)
  6. dkliban (9)
  7. gerrod (6)
  8. mikedep333 (2)


Generated by MeetBot 0.1.4.