#pulp-meeting: Pulp Triage 2021-05-18

Meeting started by ttereshc at 14:33:36 UTC (full logs).

Meeting summary

    1. ttereshc has joined triage (ttereshc, 14:33:36)
    2. bmbouter has joined triage (bmbouter, 14:33:45)
    3. dkliban has joined triage (dkliban, 14:34:29)
    4. ggainey has joined triage (ggainey, 14:37:20)
    5. ipanova has joined triage (ipanova, 14:38:02)
    6. fao891 has joined triage (fao891, 15:01:17)

  1. https://pulp.plan.io/issues/8744 (ttereshc, 15:02:20)
    1. IDEA: Proposed for #8744: close as worksforme (ttereshc, 15:05:58)
    2. AGREED: close as worksforme (ttereshc, 15:06:36)


Meeting ended at 15:06:50 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. ttereshc (48)
  2. bmbouter (40)
  3. pulpbot (15)
  4. ggainey (12)
  5. fao891 (10)
  6. dalley (9)
  7. gerrod (8)
  8. ipanova (6)
  9. dkliban (6)


Generated by MeetBot 0.1.4.